

<!DOCTYPE html>
<html dir="ltr" lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<link rel="Shortcut Icon" href="http://cfmradio.fr/trunk/favicon.ico" type="image/x-icon" />
	<title>KARMA#19 LATINO | CFM</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://cfmradio.fr/trunk/wp-content/themes/cfm/style.css" />
	<link rel="pingback" href="http://cfmradio.fr/trunk/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFM &raquo; Flux" href="http://cfmradio.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFM &raquo; Flux des commentaires" href="http://cfmradio.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFM &raquo; KARMA#19 LATINO Flux des commentaires" href="http://cfmradio.fr/podcast/karma19-latino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cfmradio.fr\/trunk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/jquery-colorbox/themes/theme2/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='haiku-style-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/haiku-minimalist-audio-player/haiku-player.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cfmradio.fr/trunk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://cfmradio.fr/trunk/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"true","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.5","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"3000","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/cfmradio.fr\/trunk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.7/all/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/cfm-fonctions/popupwindow.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/cfm-fonctions/jcookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/cfm-fonctions/liScroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/cfm-fonctions/autoellipsis.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://cfmradio.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cfmradio.fr/trunk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cfmradio.fr/trunk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dire Straits' href='http://cfmradio.fr/podcast/dire-straits/' />
<link rel='next' title='Carnaval d&rsquo;Albi 62ème édition' href='http://cfmradio.fr/podcast/carnaval-dalbi-62eme-edition/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://cfmradio.fr/podcast/karma19-latino/" />
<link rel='shortlink' href='http://cfmradio.fr/?p=65826' />
<link rel="alternate" type="application/json+oembed" href="http://cfmradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcfmradio.fr%2Fpodcast%2Fkarma19-latino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cfmradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcfmradio.fr%2Fpodcast%2Fkarma19-latino%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v11.5 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://cfmradio.fr/trunk/wp-content/plugins/cforms/styling/wide_open_no_border.css" />
<script type="text/javascript" src="http://cfmradio.fr/trunk/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<meta property="og:site_name" content="CFM" />
<meta property="og:type" content="non_profit" />
<meta property="og:image" content="http://media.cfmradio.fr/2017/02/KARMACOVER170213.jpg" />
<meta property="og:title" content="KARMA#19 LATINO" />
<meta property="og:url" content="http://cfmradio.fr/podcast/karma19-latino/" />
<script type="text/javascript">/* <![CDATA[ */ var haiku_jplayerswf_path =  'http://cfmradio.fr/trunk/wp-content/plugins/haiku-minimalist-audio-player/js'; /* ]]> */</script>
<!-- Added By Wordspew Plugin, modified by Pierre, version 6.1 -->
<link rel="stylesheet" href="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/style.css" type="text/css" />
<style type="text/css">
#chatoutput { 
	border: 1px solid #666666; 
	color: #333333;
	background: #FFFFFF;
}
#chatoutput span { 
	color: #666666;
}
#chatoutput li a { 
	color: #666666;
}
#chatoutput li span a {
	border-bottom: 1px dotted #666666;
}
#chatoutput ul#outputList li {
	color: #333333;
	min-height: 16px;
}
#lastMessage {
	border-bottom: 2px dotted #666666;
}
#usersOnline {
	color: #666666; 
}
tr.bg td {
	border-bottom: 1px dashed #666666;
}
tr.bg:hover td, tr.bg:hover td a {
	 background: #666666;
	 color: #FFFFFF;
}
</style>
<script type="text/javascript">
//<![CDATA[
var Old_Sname;
function trim(s) {
return s.replace(/^( | )+/, '').replace(/( | )+$/, '');
}

var PathToSmiley="http://cfmradio.fr/trunk/wp-includes/images/smilies/", pathToImg="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/img/", pathToMP3="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/msg.mp3";
var smilies=[[':mrgreen:', 'mrgreen.png'],[':?:', '❓'],[':!:', '❗'],[':arrow:', '➡'],[':evil:', '👿'],[':idea:', '💡'],[':grin:', '😀'],[':-D', '😀'],[':D', '😀'],[':lol:', '😆'],[':twisted:', '😈'],[':wink:', '😉'],[';)', '😉'],[';-)', '😉'],[':cool:', '😎'],['8-)', '😎'],[':-|', '😐'],[':neutral:', '😐'],[':|', '😐'],[':???:', '😕'],[':-?', '😕'],[':?', '😕'],[':P', '😛'],[':razz:', '😛'],[':-P', '😛'],[':-x', '😡'],[':x', '😡'],[':mad:', '😡'],[':cry:', '😥'],[':eek:', '😮'],[':-o', '😮'],[':o', '😮'],['8O', '😯'],['8-O', '😯'],[':shock:', '😯'],[':oops:', '😳'],[':(', '🙁'],[':sad:', '🙁'],[':-(', '🙁'],[':smile:', '🙂'],[':-)', '🙂'],[':)', '🙂'],[':roll:', '🙄']];
var Sht_Link="Lien", Sht_Email="Email";
var GetChaturl="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/wordspew.php?jalGetChat=yes", SendChaturl="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/wordspew.php?jalSendChat=yes";
var Sht_Expand="Cliquez ici pour étendre/réduire la liste des smileys", Sht_Chaine="Message privé pour", Sht_Delete="Effacer", Sht_Alert1="Etes-vous sur de vouloir effacer le message :", Sht_Alert2="'Annuler' pour arrêter, 'OK' pour effacer.";
var jal_org_timeout=4000;

var show_avatar=1, avatar_position="left", avatar_size=16, isAdmin=false;
var var_XHTML=1, show_smiley=0, shout_user="";
var fade_length=1000, fade_from="666666", fade_to="FFFFFF";

function CheckSpam(theText,theURL) {
theMsg=document.getElementById('chatbarText').value;
theMsg=theMsg.toLowerCase();
count_http=theMsg.split("http").length;
var limit=2;
if((document.getElementById('shoutboxU').value).length>7) {
	if(document.getElementById('shoutboxU').style.display!="none") {
		limit++;
		count_http++;
	}
}
if(count_http>limit) {
	alert("Désolé, mais vous ne pouvez poster qu'une URL par message...");
	return false;
}
theText+=' '+theURL;
var spam = ['web-site,thanks,youtube,website,share,anchor_text,homepage,sharing,tube.com/watch?'];
TextToScan=theText.toLowerCase();
for (var i = 0; i < spam.length; i++) {
	if(TextToScan.indexOf(spam[i])!=-1) {
		alert("Non, désolé vous avez utilisé un mot interdit !\n-> "+spam[i].toUpperCase());
		return false;
		break;
	}
}
return true;
}
//]]>
</script>
<script type="text/javascript" src="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/ajax_shout.js"></script>
<!-- End Wordspew Plugin -->
	<meta name="description" content="KARMA du 13/02/2017 - PLAYLIST 1 – Quantic &amp; Flowering Inferno – Cumbia sobre el mar 2 – Amparanoïa – El destino 3 – Cuarteto Tafi – Carnaval 4 – Danay Suaréz – Cuando ya no esté 5 – Paco de Lucia – Entre &hellip;" />
	<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-2169408-28']);_gaq.push(['_trackPageview']);
	  (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script>
	<script type="text/javascript"> window.name = 'cfmradio'; </script>
</head>

<body class="podcast-template-default single single-podcast postid-65826">
<div id="wrapper" class="hfeed">

	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title" itemscope itemtype="http://schema.org/Organization">
					<a itemprop="url" href="http://cfmradio.fr" title="CFM" rel="home">CFM</a>
					<meta itemprop="logo" content="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/logocfm.png" />
				</div>
				<div id="site-description">
					<img alt="La radio Nord Midi Pyrénées" src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/teaser.png" />
				</div>
				<script>
					flashembed("site-description", {
						src:"http://cfmradio.fr/trunk/wp-content/themes/cfm/images/cfm-flash2.swf",
						wmode:"transparent", version: [9, 0]});
				</script>
			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->

	</div><!-- #header -->
	<div id="top-menu-container" role="navigation">
		<!-- menu haut droit -->
		<div id="top-menu">
			<ul id="player-links">
				<li class="player-link">
					<a href="/player/?play=direct-stream" class="ecouter" id="direct" title="Ecoutez CFM en direct">Direct</a>
				</li>
				<li class="player-link">
					<a href="/player/?play=flash-info" class="ecouter" id="flash" title="Le dernier flash des infos locales">Info locale</a>
				</li>
			</ul>
			<ul id="menu-haut-droit">
				<li>
					<h2><a id="toggle-radio" class="bouton" title="Les studios de CFM">Les radios</a></h2>
					<div id="menu-radio">
								<div class="radio-desc">
			<h3><a href="http://cfmradio.fr/radios/cfm-rodez/" title="en savoir plus">CFM Rodez</a></h3>
				<p class="frequence">107.9 MHz</p>
				<p class="adresse">6 Boulevard GAMBETTA<br />
12000 RODEZ<br />
redaction.rodez@cfmradio.fr</p>
				<p class="tel">
					<span>Téléphone :</span> 05 65 75 64 36<br />
					<span>Coordinateur :</span> David Dumont				</p>
				<img width="150" height="100" src="http://media.cfmradio.fr/2010/04/DavidDumont2-150x100.jpg" class="attachment-150x100 size-150x100 colorbox-65826  wp-post-image" alt="" />		</div>
		<div class="radio-desc">
			<h3><a href="http://cfmradio.fr/radios/cfm-villefranche/" title="en savoir plus">CFM Villef</a></h3>
				<p class="frequence">90.2 MHz</p>
				<p class="adresse">Avenue de Toulouse<br />
12200 Villefranche de R<br />
redaction.villefranche@cfmradio.fr</p>
				<p class="tel">
					<span>Téléphone :</span> 05 65 45 01 00<br />
					<span>Coordinateur :</span> David Lefébure				</p>
				<img width="150" height="100" src="http://media.cfmradio.fr/2010/04/David-150x100.jpg" class="attachment-150x100 size-150x100 colorbox-65826  wp-post-image" alt="" />		</div>
		<div class="radio-desc">
			<h3><a href="http://cfmradio.fr/radios/cfm-montauban/" title="en savoir plus">CFM Montauban</a></h3>
				<p class="frequence">90.7 MHz</p>
				<p class="adresse">5 Boulevard Garisson<br />
82000 Montauban<br />
redaction.montauban@cfmradio.fr</p>
				<p class="tel">
					<span>Téléphone :</span> 05 63 93 00 20<br />
					<span>Coordinateur :</span> Rémy Torroella				</p>
				<img width="150" height="100" src="http://media.cfmradio.fr/2010/04/remy2-150x100.jpg" class="attachment-150x100 size-150x100 colorbox-65826  wp-post-image" alt="" />		</div>
		<div class="radio-desc">
			<h3><a href="http://cfmradio.fr/radios/cfm-cordes/" title="en savoir plus">CFM Cordes</a></h3>
				<p class="frequence">94.7 MHz</p>
				<p class="adresse">Maison du Pays 2 Grand rue de l'Horloge
          
81170 Cordes sur Ciel<br />
redaction.cordes@cfmradio.fr</p>
				<p class="tel">
					<span>Téléphone :</span> 05 63 56 63 15<br />
					<span>Coordinateur :</span> Jacq-André Nguegan				</p>
				<img width="150" height="100" src="http://media.cfmradio.fr/2010/04/farafina-300x238-150x100.jpg" class="attachment-150x100 size-150x100 colorbox-65826  wp-post-image" alt="" />		</div>
		<div class="radio-desc">
			<h3><a href="http://cfmradio.fr/radios/cfm-caylus/" title="en savoir plus">CFM Caylus</a></h3>
				<p class="frequence">99.4 MHz</p>
				<p class="adresse">15, avenue du Père Huc<br />
82160 Caylus<br />
redaction.caylus@cfmradio.fr</p>
				<p class="tel">
					<span>Téléphone :</span> 05 63 67 03 57<br />
					<span>Coordinateur :</span> Lisa Eychenne				</p>
				<img width="150" height="100" src="http://media.cfmradio.fr/2010/04/Lisa-150x100.jpg" class="attachment-150x100 size-150x100 colorbox-65826  wp-post-image" alt="" />		</div>
					</div>
				</li>
				<li>
					<h2><a id="toggle-emission" class="bouton" title="Les émissions de CFM">Les émissions</a></h2>
					<div id="menu-emission">
								<ul>
					<li><h3>Culturel</h3></li>
			<li><a href="http://cfmradio.fr/emissions/a-vos-memoires/">A nos mémoires&#8230;</a></li>
			<li><a href="http://cfmradio.fr/emissions/afrik-aveyron/">Afrik Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/afrique-mon-afrique/">Afrique Mon Afrique</a></li>
			<li><a href="http://cfmradio.fr/emissions/alternative/">Alternatives</a></li>
			<li><a href="http://cfmradio.fr/emissions/aquorai/">Aquorai</a></li>
			<li><a href="http://cfmradio.fr/emissions/cercle-de-lecture-de-confluences/">Cercle de lecture de Confluences</a></li>
			<li><a href="http://cfmradio.fr/emissions/chronique-a-lire-a-voir-a-entendre/">Chronique à Lire, à Voir, à Entendre</a></li>
			<li><a href="http://cfmradio.fr/emissions/archives-a-lappui/">Chronique Archives à l&rsquo;appui</a></li>
			<li><a href="http://cfmradio.fr/emissions/chronique-macrocine/">Chronique Macrociné</a></li>
			<li><a href="http://cfmradio.fr/emissions/chroniques-de-beaulieu/">Chroniques de Beaulieu</a></li>
			<li><a href="http://cfmradio.fr/emissions/cinema-de-la-scene-nationale-dalbi/">Cinéma de la scène nationale d&rsquo;Albi</a></li>
			<li><a href="http://cfmradio.fr/emissions/clin-doeil-oc/">Clin d&rsquo;œil OC</a></li>
			<li><a href="http://cfmradio.fr/emissions/comme-un-lundi/">Comme un lundi</a></li>
			<li><a href="http://cfmradio.fr/emissions/conte-a-rebours/">Conte à rebours</a></li>
			<li><a href="http://cfmradio.fr/emissions/cordes-2022/">CORDES 2022</a></li>
			<li><a href="http://cfmradio.fr/emissions/decouvertes-alors-chante-2015/">Découvertes Alors&#8230;Chante ! 2015</a></li>
			<li><a href="http://cfmradio.fr/emissions/du-coq-a-lane/">Du coq à l&rsquo;ane</a></li>
			<li><a href="http://cfmradio.fr/emissions/e-avem-pres-lautobus/">E avèm pres l&rsquo;autobus</a></li>
			<li><a href="http://cfmradio.fr/emissions/en-direct-dalors-chante/">En direct d’Alors Chante</a></li>
			<li><a href="http://cfmradio.fr/emissions/en-direct-de-lete-de-vaour/">En direct de l&rsquo;été de Vaour</a></li>
			<li><a href="http://cfmradio.fr/emissions/en-direct-de-pause-guitare/">En direct de Pause Guitare</a></li>
			<li><a href="http://cfmradio.fr/emissions/en-direct-de-pause-guitare-2015/">En direct de Pause Guitare 2015</a></li>
			<li><a href="http://cfmradio.fr/emissions/espaces-culturels-villefranchois/">Espaces Culturels Villefranchois ATP</a></li>
			<li><a href="http://cfmradio.fr/emissions/estivada-2012/">Estivada 2012</a></li>
			<li><a href="http://cfmradio.fr/emissions/et-si-on-en-parlait/">Et si on en parlait</a></li>
			<li><a href="http://cfmradio.fr/emissions/farafina-trip/">Farafina Trip</a></li>
			<li><a href="http://cfmradio.fr/emissions/fete-de-la-musique/">Fête de la musique</a></li>
			<li><a href="http://cfmradio.fr/emissions/histoire-des-religions/">Histoire des religions</a></li>
			<li><a href="http://cfmradio.fr/emissions/jazz-vin-de-palme/">Jazz &#038; Vin de Palme</a></li>
			<li><a href="http://cfmradio.fr/emissions/jipi-live/">JIPI LIVE</a></li>
			<li><a href="http://cfmradio.fr/emissions/kaleidoscope/">Kaléidoscope</a></li>
			<li><a href="http://cfmradio.fr/emissions/l-occitan-pels-nullasses/">l Occitan Pels Nulasses</a></li>
			<li><a href="http://cfmradio.fr/emissions/latelier-blanc/">L&rsquo;Atelier Blanc</a></li>
			<li><a href="http://cfmradio.fr/emissions/lheure-du-carillon/">L&rsquo;Heure du Carillon</a></li>
			<li><a href="http://cfmradio.fr/emissions/lidee-dl-music-ella/">L&rsquo;idée D&rsquo;L&rsquo; Music Ella</a></li>
			<li><a href="http://cfmradio.fr/emissions/lidee-livres/">L&rsquo;idée Livres</a></li>
			<li><a href="http://cfmradio.fr/emissions/lombre-portee-de-bourdelle/">L&rsquo;ombre portée de Bourdelle</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-playlist-de-nico/">La playlist de Nico</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-poemiere/">La poèmière</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-tour-montsales/">La Tour Montsalès</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-voix-de-lalma/">Le rendez-vous du libraire</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-soul-sol/">LE SOUS-SOL</a></li>
			<li><a href="http://cfmradio.fr/emissions/lecture-pour-vous/">Lecture pour vous</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-hallu-cine/">Les Hallu-ciné</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-hauts-parleurs/">Les hauts parleurs</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-messager-du-cheval/">Les Messagers du Cheval</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-mistinguettes-du-net/">Les Mistinguettes du Net</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-ondes-culturelles/">Les Ondes Culturelles</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-rendez-vous-de-rosendo/">Les Rendez-Vous de Rosendo</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-souris-ne-mordent-pas/">Les Souris Ne Mordent Pas</a></li>
			<li><a href="http://cfmradio.fr/emissions/lusofolias/">Lusofolias</a></li>
			<li><a href="http://cfmradio.fr/emissions/mamie-fait-de-la-radio/">Mamie fait de la Radio</a></li>
			<li><a href="http://cfmradio.fr/emissions/namaste/">Namasté</a></li>
			<li><a href="http://cfmradio.fr/emissions/ni-dieu-ni-maitre/">Ni Dieu Ni Maître</a></li>
			<li><a href="http://cfmradio.fr/emissions/ondes-positives/">Ondes positives</a></li>
			<li><a href="http://cfmradio.fr/emissions/passejada/">Passejadas</a></li>
			<li><a href="http://cfmradio.fr/emissions/pause-guitare-2016-les-podcasts/">Pause Guitare 2016 : les podcasts</a></li>
			<li><a href="http://cfmradio.fr/emissions/petite-vie%e2%80%a6-grande-consequence/">Petite vie… grandes conséquences !</a></li>
			<li><a href="http://cfmradio.fr/emissions/rencontres-et-patrimoine/">PMQ Rencontres et Patrimoine</a></li>
			<li><a href="http://cfmradio.fr/emissions/poetes-vos-papiers-autant-demander-a-un-chien-sa-carte-bleue/">Poètes, vos papiers ! Autant demander à un chien sa carte bancaire&#8230;</a></li>
			<li><a href="http://cfmradio.fr/emissions/pousse-tes-branches/">Pousse tes branches !</a></li>
			<li><a href="http://cfmradio.fr/emissions/promenado-tra-el-mundo/">Promenado en Esperanto</a></li>
			<li><a href="http://cfmradio.fr/emissions/quest-ce-quon-deguste/">Qu&rsquo;est ce qu&rsquo;on déguste!?</a></li>
			<li><a href="http://cfmradio.fr/emissions/qui-cest-celui-la-2/">Qui c&rsquo;est celui-là ?</a></li>
			<li><a href="http://cfmradio.fr/emissions/rayon-x/">Rayon X</a></li>
			<li><a href="http://cfmradio.fr/emissions/si-les-90s-metaient-contees/">Si les 90&rsquo;s m&rsquo;étaient contées</a></li>
			<li><a href="http://cfmradio.fr/emissions/societe-des-amis-du-vieux-saint-antonin/">Société des Amis du Vieux Saint-Antonin</a></li>
			<li><a href="http://cfmradio.fr/emissions/tajine/">Tajine</a></li>
			<li><a href="http://cfmradio.fr/emissions/the-0hcat-radio/">The 0hCAT@ RADIO</a></li>
			<li><a href="http://cfmradio.fr/emissions/top-ranking/">TOP RANKING</a></li>
			<li><a href="http://cfmradio.fr/emissions/toponymie/">Toponymie</a></li>
			<li><a href="http://cfmradio.fr/emissions/tout-un-poeme/">Tout un poème !</a></li>
			<li><a href="http://cfmradio.fr/emissions/tu-men-liras-tant/">Tu M&rsquo;en Liras Tant !</a></li>
			<li><a href="http://cfmradio.fr/emissions/un-bocin-mai/">Un bocin maï</a></li>
			<li><a href="http://cfmradio.fr/emissions/yin-yang/">Yin &#038; Yang</a></li>
		</ul>
		<ul>
					<li><h3>Développement local</h3></li>
			<li><a href="http://cfmradio.fr/emissions/14-18-en-pays-cordais/">14-18 en Pays Cordais</a></li>
			<li><a href="http://cfmradio.fr/emissions/7-jours-dactu/">7 jours d&rsquo;actu</a></li>
			<li><a href="http://cfmradio.fr/emissions/a-qui-le-tour/">A qui le tour</a></li>
			<li><a href="http://cfmradio.fr/emissions/car-and-breakfast-maj-auto/">Car And Breakfast Maj Automobile</a></li>
			<li><a href="http://cfmradio.fr/emissions/cfm-cordes-departementales-2015/">CFM Cordes &#8211; Départementales 2015</a></li>
			<li><a href="http://cfmradio.fr/emissions/cfm-rodez-departementales-2015/">CFM Rodez Départementales 2015</a></li>
			<li><a href="http://cfmradio.fr/emissions/cordes-cantonales-2011/">Cordes : Cantonales 2011</a></li>
			<li><a href="http://cfmradio.fr/emissions/coup-de-projecteurs/">Coup de projecteurs</a></li>
			<li><a href="http://cfmradio.fr/emissions/coups-de-projecteurs-81/">Coups de Projecteurs 81</a></li>
			<li><a href="http://cfmradio.fr/emissions/coups-de-projecteurs-associations/">Coups de projecteurs Associations</a></li>
			<li><a href="http://cfmradio.fr/emissions/coups-de-projecteurs-comunaute-de-commune-du-villefranchois/">Coups de projecteurs CC du Villefranchois</a></li>
			<li><a href="http://cfmradio.fr/emissions/coups-de-projecteurs-villefranche-de-rouergue/">Coups de projecteurs Mairie de Villefranche de Rouergue</a></li>
			<li><a href="http://cfmradio.fr/emissions/debat-de-pays-cordes/">Débat de Pays</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections/">Elections</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-cantonales-aveyron/">Elections cantonales Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-departementales-2015-quercy-rouergue/">Elections départementales 2015 Quercy-Rouergue</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-departementales-2015/">Elections départementales 2015 Villefranche &#8211; Aveyron et Tarn</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-legislatives-2eme-circonscription-de-laveyron/">Elections législatives &#8211; 2ème circonscription de l&rsquo;Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-legislatives-1e-circonscription-de-laveyron/">Elections législatives 1e circonscription de l&rsquo;Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/elections-legislatives-2017-2e-circonscription-de-laveyron/">Elections Législatives 2017 2e circonscription de l&rsquo;Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/en-direct-de-sem-t-id-le-1oct-2011/">En direct de SEM t ID le 1oct. 2011</a></li>
			<li><a href="http://cfmradio.fr/emissions/entrez-sans-frapper/">Entrez sans frapper</a></li>
			<li><a href="http://cfmradio.fr/emissions/festival-de-moissac-des-voix-des-lieux-des-mondes-2016/">Festival de Moissac des voix des lieux des mondes 2016</a></li>
			<li><a href="http://cfmradio.fr/emissions/grands-sites-de-midi-pyrenees/">Grands sites de Midi-Pyrénées</a></li>
			<li><a href="http://cfmradio.fr/emissions/histoire-du-peuplement/">Histoire du peuplement</a></li>
			<li><a href="http://cfmradio.fr/emissions/jean-rigal-une-memoire/">Jean Rigal, une mémoire!</a></li>
			<li><a href="http://cfmradio.fr/emissions/l-echappee-belle/">L &lsquo;Echappée Belle</a></li>
			<li><a href="http://cfmradio.fr/emissions/l-emission-sans-nom/">L&rsquo; Emission sans nom</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-cgpme-au-coeur-des-debats/">La CGPME au cœur des débats</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-bruit-des-villes/">Le bruit des villes</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-81/">Le Mag 81</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-aveyron/">LE MAG AVEYRON</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-villefranche/">Le Mag Aveyron Villefranche</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-grand-rodez/">Le Mag Grand Rodez</a></li>
			<li><a href="http://cfmradio.fr/emissions/magqr/">LE MAG QUERCY-ROUERGUE</a></li>
			<li><a href="http://cfmradio.fr/emissions/revue-de-titres-2/">Le villefranchois &#8211; Revue des Titres</a></li>
			<li><a href="http://cfmradio.fr/emissions/speciale-legislatives-2eme-circonscription-du-tarn/">Législatives : 2eme circonscription du Tarn</a></li>
			<li><a href="http://cfmradio.fr/emissions/legislatives-2017-1e-circonscription-de-laveyron/">Législatives 2017 1e Circonscription de l&rsquo;Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-agites-du-local/">Les Agités du Local</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-bons-plans-de-lartisan/">Les bons plans de l&rsquo;artisan</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-cles-de-limmo/">Les Clés de l&rsquo;Immo</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-coyotes/">Les coyotes</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-roquets-rouge/">Les Roquets Rouges</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-trophees-du-commerce-de-proximite-de-lafdac-tg-2016/">Les Trophées du commerce de proximité de la FDAC TG 2016</a></li>
			<li><a href="http://cfmradio.fr/emissions/ma-rue-dans-tous-ses-etats/">Ma Rue dans Tous ses états</a></li>
			<li><a href="http://cfmradio.fr/emissions/ma-rue-dans-tous-ses-etats-a-sebazac-concoures/">Ma Rue dans Tous ses états à Sébazac Concourès</a></li>
			<li><a href="http://cfmradio.fr/emissions/mange-sain-et-local/">Mange sain et local</a></li>
			<li><a href="http://cfmradio.fr/emissions/mieux-vaut-tarn-que-jamais/">Mieux Vaut Tarn Que Jamais</a></li>
			<li><a href="http://cfmradio.fr/emissions/municipales-2014-grand-rodez/">MUNICIPALES 2014  Grand Rodez</a></li>
			<li><a href="http://cfmradio.fr/emissions/one-night-with-freddy/">One Night With Freddy</a></li>
			<li><a href="http://cfmradio.fr/emissions/operation-resto/">Opération Resto</a></li>
			<li><a href="http://cfmradio.fr/emissions/parole-aux-producteurs-tarnais/">Parole aux producteurs tarnais</a></li>
			<li><a href="http://cfmradio.fr/emissions/parole-delus/">PAROLE D&rsquo;ÉLUS</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-du-pays-midi-quercy/">PMQ Le mag du Pays Midi-Quercy</a></li>
			<li><a href="http://cfmradio.fr/emissions/midi-quercy-toute-une-histoire/">PMQ Midi-Quercy, Toute une histoire</a></li>
			<li><a href="http://cfmradio.fr/emissions/pays-midi-quercy-ma-terre/">PMQ Pays Midi Quercy, ma terre</a></li>
			<li><a href="http://cfmradio.fr/emissions/polemique-et-politique/">Polémique et politique</a></li>
			<li><a href="http://cfmradio.fr/emissions/recyclhebdo/">RECYCL&rsquo;Hebdo</a></li>
			<li><a href="http://cfmradio.fr/emissions/politique/">Rendez vous politique</a></li>
			<li><a href="http://cfmradio.fr/emissions/rubrique-daide-a-lemploi-saisonnier/">Rubrique d&rsquo;aide à l&#8217;emploi saisonnier</a></li>
			<li><a href="http://cfmradio.fr/emissions/sisqa-2010/">SISQA</a></li>
			<li><a href="http://cfmradio.fr/emissions/speciale-journees-des-associations-du-grand-carmausin/">Spéciale Journées des associations du grand carmausin</a></li>
			<li><a href="http://cfmradio.fr/emissions/table-ovale-sans-ellipse-rodez/">Table Ovale sans Ellipse Rodez</a></li>
			<li><a href="http://cfmradio.fr/emissions/table-ovale-sans-ellipse/">Table Ovale sans Ellipse Villefranche</a></li>
			<li><a href="http://cfmradio.fr/emissions/universite-des-savoirs-partages/">Université des Savoirs Partagés</a></li>
			<li><a href="http://cfmradio.fr/emissions/yen-a-qui-bossent/">Y&rsquo;en a qui boss(ent)!</a></li>
		</ul>
		<ul>
					<li><h3>Divers</h3></li>
			<li><a href="http://cfmradio.fr/emissions/1nfo/">1nfo locale</a></li>
			<li><a href="http://cfmradio.fr/emissions/angels-road/">Angels Road</a></li>
			<li><a href="http://cfmradio.fr/emissions/au-coeur-du-xv/">AU COEUR DU XV</a></li>
			<li><a href="http://cfmradio.fr/emissions/bilangue-sous-les-arbres/">Bilangué sous les arbres</a></li>
			<li><a href="http://cfmradio.fr/emissions/boostez-vous-mammouthez-vous/">Boostez vous, mammouthez vous</a></li>
			<li><a href="http://cfmradio.fr/emissions/cafeine/">Caféine</a></li>
			<li><a href="http://cfmradio.fr/emissions/cfm-cordes-presidentielles-2012/">CFM Cordes : Spéciales Présidentielles 2012</a></li>
			<li><a href="http://cfmradio.fr/emissions/combien-de-temps-encore/">Combien de temps encore ?</a></li>
			<li><a href="http://cfmradio.fr/emissions/decibel-on-air/">DÉCIBEL ON AIR</a></li>
			<li><a href="http://cfmradio.fr/emissions/education-relationnelle-chiche-radio-larzac/">Éducation relationnelle, chiche! Radio Larzac</a></li>
			<li><a href="http://cfmradio.fr/emissions/geek-ta-mere/">GEEK TA MERE</a></li>
			<li><a href="http://cfmradio.fr/emissions/lavis-nature/">L&rsquo;Avis Nature</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-club-house/">Le Club House</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-mag-automobile/">Le Mag Automobile</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-sabots-dhelene/">Les sabots d&rsquo;Hélène</a></li>
			<li><a href="http://cfmradio.fr/emissions/lundi-sports/">Lundi Sports</a></li>
			<li><a href="http://cfmradio.fr/emissions/manue-relou/">Manue Relou</a></li>
			<li><a href="http://cfmradio.fr/emissions/mauvais-embruns-dhumeur/">Mauvais embruns d&rsquo;humeur</a></li>
			<li><a href="http://cfmradio.fr/emissions/memoires-dembergue/">Mémoires d&#8217;embergue</a></li>
			<li><a href="http://cfmradio.fr/emissions/micro-ondes/">Micro-ondes</a></li>
			<li><a href="http://cfmradio.fr/emissions/municipales-en-pays-midi-quercy/">MUNICIPALES 2014 EN PAYS MIDI-QUERCY</a></li>
			<li><a href="http://cfmradio.fr/emissions/municipales-2014-tarn/">MUNICIPALES 2014 TARN</a></li>
			<li><a href="http://cfmradio.fr/emissions/paroles-de-filles/">Paroles de filles</a></li>
			<li><a href="http://cfmradio.fr/emissions/quoi-de-neuf-a-l-iut/">Quoi de neuf à l&rsquo; IUT</a></li>
			<li><a href="http://cfmradio.fr/emissions/sexygenere/">Sexygénaires et Cie</a></li>
			<li><a href="http://cfmradio.fr/emissions/sport-on-the-rock/">Sport on the Rock</a></li>
			<li><a href="http://cfmradio.fr/emissions/terre-delle/">Terre d&rsquo;Elle</a></li>
			<li><a href="http://cfmradio.fr/emissions/tout-le-monde-chante-contre-le-cancer-lemission-radio/">TLMC l&rsquo;émission radio</a></li>
			<li><a href="http://cfmradio.fr/emissions/zig-zag/">Zigzag</a></li>
		</ul>
		<ul>
					<li><h3>Educatif</h3></li>
			<li><a href="http://cfmradio.fr/emissions/ateliers-de-creation-radiophonique/">Ateliers de création radiophonique</a></li>
			<li><a href="http://cfmradio.fr/emissions/cfm-ados/">CFM ADOS</a></li>
			<li><a href="http://cfmradio.fr/emissions/ciel-sur-cordes/">Ciel sur Cordes</a></li>
			<li><a href="http://cfmradio.fr/emissions/du-cote-de-chez-jules/">DU CÔTÉ DE CHEZ JULES</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-incorrigibles/">Les incorrigibles</a></li>
			<li><a href="http://cfmradio.fr/emissions/planete-ados/">Planète ados</a></li>
			<li><a href="http://cfmradio.fr/emissions/radio-lycee/">Radio Lycée Beauregard</a></li>
			<li><a href="http://cfmradio.fr/emissions/rando-champo/">Rando Champo</a></li>
			<li><a href="http://cfmradio.fr/emissions/reflexe-developpement-equilibre/">Réflexe Développement Equilibre</a></li>
			<li><a href="http://cfmradio.fr/emissions/web-bagou/">Web Bagou : La web radio des 11/17 ans de Cordes Vaour!</a></li>
		</ul>
		<ul>
					<li><h3>Environnement</h3></li>
			<li><a href="http://cfmradio.fr/emissions/1-pas-de-cote/">1 Pas de Côté</a></li>
			<li><a href="http://cfmradio.fr/emissions/a-votre-sante/">A votre santé</a></li>
			<li><a href="http://cfmradio.fr/emissions/a-p-a-b-a-mag-bio-aveyron/">A.P.A.B.A MAG Bio Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/bien-etre-obio-nature-et-vie/">Bien-être ô&rsquo;Bio nature et vie</a></li>
			<li><a href="http://cfmradio.fr/emissions/bulles-de-pois/">Bulles de Pois</a></li>
			<li><a href="http://cfmradio.fr/emissions/chemin-de-traverse/">CHEMIN DE TRAVERSE</a></li>
			<li><a href="http://cfmradio.fr/emissions/chronique-du-cpie-midi-quercy/">Chronique du CPIE Midi Quercy</a></li>
			<li><a href="http://cfmradio.fr/emissions/lesprit-feng-shui/">Esprit Feng Shui</a></li>
			<li><a href="http://cfmradio.fr/emissions/karine-justo/">Karine JUSTO</a></li>
			<li><a href="http://cfmradio.fr/emissions/l-echo-des-cimes/">L Echo des cimes</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-chronique-info-energetique/">La Chronique Info Énergétique</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-hommes-sont-des-animaux-comme-les-autres/">Les Hommes sont des Animaux comme les Autres</a></li>
			<li><a href="http://cfmradio.fr/emissions/permaculturellement/">Perma&rsquo;Culturellement !</a></li>
			<li><a href="http://cfmradio.fr/emissions/plantes-histoires-de-plantes/">Plantes &#038; Histoires de Plantes</a></li>
			<li><a href="http://cfmradio.fr/emissions/recyclometre/">Recyclomètre</a></li>
			<li><a href="http://cfmradio.fr/emissions/semaine-de-lhabitat-et-du-developpement-durable/">Semaine de l&rsquo;Habitat et du Développement Durable</a></li>
			<li><a href="http://cfmradio.fr/emissions/un-dragon-dans-mon-jardin/">Un dragon! dans mon jardin</a></li>
			<li><a href="http://cfmradio.fr/emissions/une-vie-au-pays/">Une Vie Au Pays</a></li>
		</ul>
		<ul>
					<li><h3>Lutte contre les discriminations</h3></li>
			<li><a href="http://cfmradio.fr/emissions/aux-portes-de-lafrique/">Aux portes de  l&rsquo;Afrique</a></li>
			<li><a href="http://cfmradio.fr/emissions/cause-toujours-tu-minteresses/">Cause toujours, tu m&rsquo;intéresses</a></li>
			<li><a href="http://cfmradio.fr/emissions/chronique-de-la-halde/">Chronique de la HALDE</a></li>
			<li><a href="http://cfmradio.fr/emissions/dici-jsuis-la-bas/">D&rsquo;ici, j&rsquo;suis là-bas!</a></li>
			<li><a href="http://cfmradio.fr/emissions/ensemble-contre-les-discriminations/">Ensemble, contre les discriminations !</a></li>
			<li><a href="http://cfmradio.fr/emissions/gemado/">GEMADO</a></li>
			<li><a href="http://cfmradio.fr/emissions/gudulle-et-galipette/">Gudule et Galipette</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-clef-des-champs/">La clef des champs</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-mare-aux-mots/">La Mar&rsquo;O&rsquo;Mots</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-valise-en-cotcot/">La Valise en Cotcot</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-prix-de-legalite-hommes-femmes/">Le prix de l&rsquo;Egalité hommes-femmes</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-rendez-vous-de-linformation-jeunesse-aveyron/">Les RDV de l&rsquo;Information Jeunesse Aveyron</a></li>
			<li><a href="http://cfmradio.fr/emissions/parlez-moi-damour/">Parlez-moi d&rsquo;amour</a></li>
			<li><a href="http://cfmradio.fr/emissions/parlons-franc/">Parlons FRANC</a></li>
			<li><a href="http://cfmradio.fr/emissions/rencontres-ordinaires/">Rencontres ordinaires</a></li>
			<li><a href="http://cfmradio.fr/emissions/reveries-bresiliennes-de-radio-larzac/">Rêveries Brésiliennes de Radio Larzac</a></li>
			<li><a href="http://cfmradio.fr/emissions/tafsport/">TAF&rsquo;SPORT</a></li>
			<li><a href="http://cfmradio.fr/emissions/tout-ce-qui-est-humain-est-notre/">Tout ce qui est humain est nôtre</a></li>
			<li><a href="http://cfmradio.fr/emissions/urgences/">Urgences &#8211; LDH</a></li>
			<li><a href="http://cfmradio.fr/emissions/zoom/">ZoOm</a></li>
			<li><a href="http://cfmradio.fr/emissions/zoom-sur-le-handicap-radio-presence-figeac/">Zoom sur le handicap Radio Présence Figeac</a></li>
		</ul>
		<ul>
					<li><h3>Musique</h3></li>
			<li><a href="http://cfmradio.fr/emissions/adiou-guingoland/">ADIOU GUINGOLAND</a></li>
			<li><a href="http://cfmradio.fr/emissions/and-out-come-the-dogs/">And Out Come The dogs</a></li>
			<li><a href="http://cfmradio.fr/emissions/arrete-la-danse-des-ours/">Arrête la Danse des Ours</a></li>
			<li><a href="http://cfmradio.fr/emissions/au-fil-des-rifs/">Au fil des rifs</a></li>
			<li><a href="http://cfmradio.fr/emissions/au-plus-profond-des-ondes/">Au Plus Profond Des Ondes</a></li>
			<li><a href="http://cfmradio.fr/emissions/badgers-playlist/">Badger&rsquo;s Playlist</a></li>
			<li><a href="http://cfmradio.fr/emissions/bendeboue-blues-radio-saint-affrique/">Bendeboue blues Radio Saint affrique</a></li>
			<li><a href="http://cfmradio.fr/emissions/break-electro/">Break Electro</a></li>
			<li><a href="http://cfmradio.fr/emissions/crossroad/">CROSSROAD</a></li>
			<li><a href="http://cfmradio.fr/emissions/des-musiques-et-des-mondes/">Des musiques et des mondes</a></li>
			<li><a href="http://cfmradio.fr/emissions/destination8/">Destination 80</a></li>
			<li><a href="http://cfmradio.fr/emissions/dezacorde/">Dézakordé</a></li>
			<li><a href="http://cfmradio.fr/emissions/douce-france/">Douce France</a></li>
			<li><a href="http://cfmradio.fr/emissions/drole-doiseau/">Drôle d&rsquo;oiseau</a></li>
			<li><a href="http://cfmradio.fr/emissions/du-velours-dans-les-oreilles/">Du velours dans les oreilles</a></li>
			<li><a href="http://cfmradio.fr/emissions/ecoutes-classiques/">Ecoutes classiques</a></li>
			<li><a href="http://cfmradio.fr/emissions/electro-chic-le-mix/">Electro Chic Le Mix</a></li>
			<li><a href="http://cfmradio.fr/emissions/electro-dubitatif/">Electro dubitatif</a></li>
			<li><a href="http://cfmradio.fr/emissions/evolution-minimale/">Evolution Minimale</a></li>
			<li><a href="http://cfmradio.fr/emissions/flash-back/">Flash Back</a></li>
			<li><a href="http://cfmradio.fr/emissions/freedom-show/">Freedom Show</a></li>
			<li><a href="http://cfmradio.fr/emissions/groovup/">Groov&rsquo;up</a></li>
			<li><a href="http://cfmradio.fr/emissions/heavy-metal-universe/">Heavy Metal Universe</a></li>
			<li><a href="http://cfmradio.fr/emissions/indessence-radio-show/">Indessence Radio Show</a></li>
			<li><a href="http://cfmradio.fr/emissions/irish-time/">Irish Time</a></li>
			<li><a href="http://cfmradio.fr/emissions/jukeboxvacs/">JukeBox Vacances</a></li>
			<li><a href="http://cfmradio.fr/emissions/karma/">KARMA</a></li>
			<li><a href="http://cfmradio.fr/emissions/lhistoire-dun-film/">L&rsquo;histoire d&rsquo;un film</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-mixture/">La mixture</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-paire-aux-notes/">La Paire Aux Notes</a></li>
			<li><a href="http://cfmradio.fr/emissions/la-tete-dans-les-bacs/">La Tête Dans Les Bacs</a></li>
			<li><a href="http://cfmradio.fr/emissions/laboratoire-sessionthe-rebirth/">Laboratoire Session…The Rebirth</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-bruit-des-autres-2/">Le Bruit des Autres</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-chart/">Le Chart</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-coin-live/">Le coin Live</a></li>
			<li><a href="http://cfmradio.fr/emissions/le-grand-nawak/">LE GrandNAWAK</a></li>
			<li><a href="http://cfmradio.fr/emissions/leo-musiques/">Leo musiques</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-choix-de-florent/">Les choix de Florent</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-indes-sons/">Les Indés Sons</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-radioteurs/">Les Radioteurs</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-sens-du-swing/">LES SENS DU SWING</a></li>
			<li><a href="http://cfmradio.fr/emissions/les-tribulations-musicales/">Les Tribulations Musicales</a></li>
			<li><a href="http://cfmradio.fr/emissions/london-calling/">London Calling (English spoken)</a></li>
			<li><a href="http://cfmradio.fr/emissions/ma-ptite-chanson/">Ma p&rsquo;tite chanson</a></li>
			<li><a href="http://cfmradio.fr/emissions/marmelade-sonore/">MARMELADE  SONORE</a></li>
			<li><a href="http://cfmradio.fr/emissions/mieux-que-de-la-musique-du-live/">Mieux que de la musique du live!</a></li>
			<li><a href="http://cfmradio.fr/emissions/mix-au-matos/">Mix au matos</a></li>
			<li><a href="http://cfmradio.fr/emissions/nico-music/">Nico on Air</a></li>
			<li><a href="http://cfmradio.fr/emissions/on-live/">ON LIVE</a></li>
			<li><a href="http://cfmradio.fr/emissions/onlywomen/">OnlyWomen</a></li>
			<li><a href="http://cfmradio.fr/emissions/over-zone-mix/">Over-Zone Mix</a></li>
			<li><a href="http://cfmradio.fr/emissions/parachute/">Parachute</a></li>
			<li><a href="http://cfmradio.fr/emissions/passeur-de-jazz/">Passeurs de Jazz</a></li>
			<li><a href="http://cfmradio.fr/emissions/pause-guitare-2017/">Pause Guitare 2017</a></li>
			<li><a href="http://cfmradio.fr/emissions/pcv/">PCV</a></li>
			<li><a href="http://cfmradio.fr/emissions/plus-cfm-plus/">Plus CFM Plus</a></li>
			<li><a href="http://cfmradio.fr/emissions/popcorn/">PopCorn</a></li>
			<li><a href="http://cfmradio.fr/emissions/pose-ton-cerveau/">Pose ton cerveau</a></li>
			<li><a href="http://cfmradio.fr/emissions/tapage-nocturne/">TAPAGE NOCTURNE</a></li>
			<li><a href="http://cfmradio.fr/emissions/trace/">Traces</a></li>
			<li><a href="http://cfmradio.fr/emissions/version-longue/">Versions Longues</a></li>
			<li><a href="http://cfmradio.fr/emissions/ze-playlist/">ZE PLAYLIST</a></li>
		</ul>
					</div>
				</li>
				<li>
					<a id="toggle-recherche" class="icon" href="#" title="Faire une recherche" ><span>Rechercher</span></a>
					<div id="recherche">
						
    <form id="searchform" name="searchform" method="get" action="http://cfmradio.fr">
		<div>
			<label for="s">Rechercher</label>
			<input type="text" id="s" name="s" />
			<input type="submit" id="searchsubmit" value="ok" />
		</div>
    </form>					</div>		
				</li>
				<li>
					<a id="toggle-contact" class="icon" href="#" title="Nous contacter" ><span>Contact</span></a>
					<div id="contact">
						
		<div id="usermessagea" class="cf_info "></div>
		<form enctype="multipart/form-data" action="/podcast/karma19-latino/#usermessagea" method="post" class="cform" id="cformsform">
		<ol class="cf-ol">
			<li id="li--1" class=""><label for="cforms_q" class="secq"><span>4+2</span></label><input type="text" name="cforms_q" id="cforms_q" class="secinput " value=""/></li>
			<li id="li--2" class=""><label for="cf_field_2"><span>Qui</span></label><select name="cf_field_2" id="cf_field_2" class="cformselect" >
				<option value="0" selected="selected">CFM Montauban</option>
				<option value="1">CFM Caylus</option>
				<option value="2">CFM Cordes</option>
				<option value="3">CFM Villefranche</option>
				<option value="4">CFM Rodez</option>
			</select></li>
			<li id="li--3" class=""><label for="cf_field_3"><span>Nom</span></label><input type="text" name="cf_field_3" id="cf_field_3" class="single fldrequired" value=""/><span class="reqtxt">(requis)</span></li>
			<li id="li--4" class=""><label for="cf_field_4"><span>Email</span></label><input type="text" name="cf_field_4" id="cf_field_4" class="single fldemail fldrequired" value=""/><span class="emailreqtxt">(requis)</span></li>
			<li id="li--5" class=""><label for="cf_field_5"><span>Objet</span></label><select name="cf_field_5" id="cf_field_5" class="cformselect" >
				<option value="Divers">Divers</option>
				<option value="Recherche de titre">Recherche de titre</option>
				<option value="Passer une annonce">Passer une annonce</option>
				<option value="Participer à une émission">Participer à une émission</option>
			</select></li>
			<li id="li--6" class=""><label for="cf_field_6"><span>Message</span></label><textarea cols="30" rows="8" name="cf_field_6" id="cf_field_6" class="area"></textarea></li>
		</ol>
		<fieldset class="cf_hidden">
			<legend>&nbsp;</legend>
			<input type="hidden" name="cforms_a" id="cforms_a" value="1679091c5a880faf6fb5e6087eb1b2dc"/>
			<input type="hidden" name="cf_working" id="cf_working" value="Envoi%20en%20cours..."/>
			<input type="hidden" name="cf_failure" id="cf_failure" value="Veuillez%20complter%20les%20champs%20obligatoires."/>
			<input type="hidden" name="cf_codeerr" id="cf_codeerr" value="Please%20double-check%20your%20verification%20code."/>
			<input type="hidden" name="cf_customerr" id="cf_customerr" value="yyycf_field_3%24%23%24Indiquez%20votre%20nom%7Ccf_field_4%24%23%24Indiquez%20une%20adresse%20de%20courriel%20valide%7C"/>
			<input type="hidden" name="cf_popup" id="cf_popup" value="nn"/>
		</fieldset>
		<p class="cf-sb"><input type="submit" name="sendbutton" id="sendbutton" class="sendbutton" value="Envoyer" onclick="return cforms_validate('', false)"/></p></form><p class="linklove" id="ll"><a href="http://www.deliciousdays.com/cforms-plugin"><em>cforms</em> contact form by delicious:days</a></p>					</div>		
				</li>
				<li>
					<a id="toggle-membre" class="icon" href="#" title="Connexion/Inscription">
					<span>Connexion/Inscription</span>
					</a>
						<div class="lwa lwa-default">        <form class="lwa-form" action="http://cfmradio.fr/trunk/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Identifiant</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Mot de passe</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Connexion" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Se souvenir de moi</label>
                        <br />
												<a class="lwa-links-remember" href="http://cfmradio.fr/trunk/wp-login.php?action=lostpassword" title="Mot de passe retrouvé">Mot de passe oublié ?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="http://cfmradio.fr/trunk/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Mot de passe oublié</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Entrez votre identifiant ou votre email" onfocus="if(this.value == 'Entrez votre identifiant ou votre email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Entrez votre identifiant ou votre email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Annuler</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>				</li>
				<li>
					<a id="toggle-rss" class="icon" href="#" title="S'abonner"><span>S'abonner</span></a>
					<div id="syndication">
						<ul>
							<li>
								<img src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/icon_rss16.png"><a href="http://cfmradio.fr/feed/">Flux RSS de CFM Radio</a><br/>
								<em>Chaque émission a son propre flux, pour s'y abonner rendez-vous sur la page de l'émission</em>
							</li>
							<li><img src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/icon_winamp16.png"><a href="http://www.streamakaci.com/radios/cfmradio.m3u">Ecoutez CFM Radio en direct sur WinAmp</a></li>
							<li><img src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/icon_itunes16.png"><a href="http://www.streamakaci.com/radios/cfmradio.pls">Ecoutez CFM Radio en direct sur iTunes</a></li>
							<li><img src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/icon_realplayer16.png"><a href="http://www.streamakaci.com/radios/cfmradio.ram">Ecoutez CFM Radio en direct sur Real Player</a></li>
							<li><img src="http://cfmradio.fr/trunk/wp-content/themes/cfm/images/icon_windowsmedia16.png"><a href="http://www.streamakaci.com/radios/cfmradio.asx">Ecoutez CFM Radio en direct sur Windows Media Player</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</div>
		<!-- fil d'actu -->
		<ul id="news">
			<li><a href="http://cfmradio.fr/2012/02/07/gagnez-votre-place-de-cinema/">Devenez critique de film et gagnez votre place de Cinéma!</a></li>
		</ul>
	</div>
	
	<div id="main">
		<div id="container">
			<div id="content" role="main">

				<div id="post-65826" class="post-65826 podcast type-podcast status-publish has-post-thumbnail hentry emission_no-em62518">
					<h1 class="entry-title">KARMA#19 LATINO</h1>

					<div class="entry-content">
						<img width="300" height="240" src="http://media.cfmradio.fr/2017/02/KARMACOVER170213-300x240.jpg" class="alignright colorbox-65826  wp-post-image" alt="" srcset="http://media.cfmradio.fr/2017/02/KARMACOVER170213-300x240.jpg 300w, http://media.cfmradio.fr/2017/02/KARMACOVER170213-600x480.jpg 600w, http://media.cfmradio.fr/2017/02/KARMACOVER170213.jpg 706w" sizes="(max-width: 300px) 100vw, 300px" />						<ul class="entry-meta">
							<li><strong><a href="http://cfmradio.fr/emissions/karma/" title="en savoir plus sur KARMA">KARMA</a> du 13/02/2017</strong></li>
													</ul><!-- .entry-meta -->
						<ul class="liste-liens">
							<li><a href="http://cfmradio.fr/player/?play=emission-em62518_podcast-65826" class="ecouter">Ecouter</a></li>
														<li><a href="http://media.cfmradio.fr/2017/02/KARMA170213.mp3" class="telecharger"  >Télécharger</a></li>
														<li><a href="http://cfmradio.fr/emission-no/em62518/feed" class="fluxrss" title="S'abonner à l'émission (flux RSS / podcasts)">S'abonner</a></li>
						</ul>

						<p>PLAYLIST</p>
<p>1 – Quantic &amp; Flowering Inferno – Cumbia sobre el mar<br />
2 – Amparanoïa – El destino<br />
3 – Cuarteto Tafi – Carnaval<br />
4 – Danay Suaréz – Cuando ya no esté<br />
5 – Paco de Lucia – Entre dos aguas<br />
6 – Mandjé – Vienes como una luz<br />
7 – Mano Negra – Mala vida<br />
8 – Spook and the guay – Hoy y ahora<br />
9 – La Dame Blanche – Yo quiero trabajar<br />
11 &#8211; Cristina Quesada – Viajes a los sueños polares<br />
12 – Yih Capsule – Oceanica<br />
13 – Bebe – Siempre me quedara</p>
<div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=125029517579627&amp;xfbml=1"></script><fb:like href="http://cfmradio.fr/podcast/karma19-latino/" send="false" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div>						
						<blockquote id="emission_infos">
							<h3><a href="http://cfmradio.fr/emissions/karma/" title="en savoir plus sur KARMA">KARMA</a></h3>
							<ul>
							<li><span>Animé par :</span> Dohko</li>							<li><span>Diffusion :</span> Chaque semaine les lundi et dimanche à 22h </li>							<li><span>Site Web :</span> <a href="https://www.facebook.com/karmadohko/?ref=ts&fref=ts">https://www.facebook.com/karmadohko/?ref=ts&fref=ts</a></li>							</ul>
						</blockquote>

					</div><!-- .entry-content -->


					<div class="entry-utility">
											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				
			<div id="comments">


			<h3 id="comments-title">Il y a un commentaire</h3>

			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-64791">
		<div id="comment-64791">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/39371d0538f4a7301cbc46d2cb751b7d?s=40&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/39371d0538f4a7301cbc46d2cb751b7d?s=80&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Gilou</cite> <span class="says">:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://cfmradio.fr/podcast/karma19-latino/#comment-64791">
			10 août 2017 à 10:46</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Bravo, merci pour cette playlist avec quelques découvertes sympa 😉</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://cfmradio.fr/podcast/karma19-latino/?replytocom=64791#respond' onclick='return addComment.moveForm( "comment-64791", "64791", "respond", "65826" )' aria-label='Répondre à Gilou'>Répondre</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcast/karma19-latino/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://cfmradio.fr/trunk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="envoyer" /> <input type='hidden' name='comment_post_ID' value='65826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e231811331" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->


		
		<div id="primary" class="widget-area" role="complementary">
				<ul id="rotator">
<li class="pub"><a href="https://www.rio-grande.fr/agenda-des-concertot/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2017/07/170921-KANAZOE_ORKESTRA-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" srcset="http://media.cfmradio.fr/2017/07/170921-KANAZOE_ORKESTRA-242x333.jpg 242w, http://media.cfmradio.fr/2017/07/170921-KANAZOE_ORKESTRA.jpg 262w" sizes="(max-width: 242px) 100vw, 242px" /></a></li><li class="pub"><a href="https://www.rio-grande.fr/agenda-des-concertot/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2017/07/171109-BUSTIC-PLASTER-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" srcset="http://media.cfmradio.fr/2017/07/171109-BUSTIC-PLASTER-242x333.jpg 242w, http://media.cfmradio.fr/2017/07/171109-BUSTIC-PLASTER.jpg 262w" sizes="(max-width: 242px) 100vw, 242px" /></a></li><li class="pub"><a href="https://www.rio-grande.fr/agenda-des-concertot/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2017/07/171019-LOA-FRIDA-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" srcset="http://media.cfmradio.fr/2017/07/171019-LOA-FRIDA-242x333.jpg 242w, http://media.cfmradio.fr/2017/07/171019-LOA-FRIDA.jpg 262w" sizes="(max-width: 242px) 100vw, 242px" /></a></li><li class="pub"><a href="http://cfmradio.fr/emissions/pause-guitare-2017/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2017/07/photo-pour-site-ok-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" /></a></li><li class="pub"><a href="http://www.musicenzone.com/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2015/03/music-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" /></a></li><li class="pub"><a href="http://cfmradio.fr/2012/02/07/gagnez-votre-place-de-cinema/" target="_blank"><img width="242" height="333" src="http://media.cfmradio.fr/2012/02/cine2-242x333.jpg" class="attachment-242x333 size-242x333 colorbox-65826  wp-post-image" alt="" /></a></li>	</ul>
			<ul class="xoxo">
				<li id="text-8" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCFM-RADIO%2F253980321283615&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=false&amp;height=395" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:395px;" allowTransparency="true"></iframe></div>
		</li>			</ul>				

		</div><!-- #primary .widget-area -->
		
	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.3sacsautourdumonde.com' rel='external nofollow' class='url'>lebouc maïka</a></span> dans <a href="http://cfmradio.fr/podcast/conference-la-maison-muratet-et-soiree-solidarite-3-sacs-autour-du-monde/#comment-64792">Conférence La maison Muratet et soirée solidarité « 3 sacs autour du monde »</a></li><li class="recentcomments"><span class="comment-author-link">Gilou</span> dans <a href="http://cfmradio.fr/podcast/karma19-latino/#comment-64791">KARMA#19 LATINO</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/karmadohko/?ref=bookmarks' rel='external nofollow' class='url'>Dohko</a></span> dans <a href="http://cfmradio.fr/podcast/karma-17-women/#comment-64788">Karma #17 Women</a></li></ul></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">en 1 clic</h3>		<ul>
			<li class="page_item page-item-68180"><a href="http://cfmradio.fr/archives/">Archives</a></li>
<li class="page_item page-item-666"><a href="http://cfmradio.fr/contact/">Contact</a></li>
<li class="page_item page-item-68181"><a href="http://cfmradio.fr/dernieres-emissions/">Dernières émissions</a></li>
<li class="page_item page-item-515"><a href="http://cfmradio.fr/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-68185"><a href="http://cfmradio.fr/podcsats/">Podcsats</a></li>
<li class="page_item page-item-517"><a href="http://cfmradio.fr/publicite/">Publicité</a></li>
		</ul>
		</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Abonnez vous à la newsletter</h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=cfmradio/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Entrez votre adresse:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="cfmradio/feed" name="uri"/><input type="hidden" name="loc" value="fr_FR"/><input type="submit" value="s'abonner" />
</form></div>
		</li><li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://montauban.com/actu.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cfmradio.fr/trunk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.montauban.com/">sur montauban.com</a></h3><ul><li><a class='rsswidget' href='http://www.montauban.com/thematique.php?idThematique=65&#038;idArticle=4444'>Travaux sur le r?seau d&#039;assainissement</a></li><li><a class='rsswidget' href='http://www.montauban.com/thematique.php?idThematique=65&#038;idArticle=4441'>Travaux de r?am?nagement des rues Fourchue et de l?Union Compagnonnique</a></li><li><a class='rsswidget' href='http://www.montauban.com/thematique.php?idThematique=65&#038;idArticle=4440'>Cr?ation d?un carrefour giratoire quartier du Carreyrat</a></li><li><a class='rsswidget' href='http://www.montauban.com/thematique.php?idThematique=65&#038;idArticle=4438'>Travaux en c?ur de ville : d?but des fouilles arch?ologiques</a></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.midi-quercy.fr/spip.php?page=backend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cfmradio.fr/trunk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.paysmidiquercy.fr/">Sur midi-quercy.fr</a></h3><ul><li><a class='rsswidget' href='http://www.midi-quercy.fr/Formation-ADEMA-Acces-aux.html'>Sans titre</a></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.maisondupatrimoine-midiquercy.org/backend.php3"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cfmradio.fr/trunk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.maisondupatrimoine-midiquercy.org/">sur maisondupatrimoine-midiquercy.org:</a></h3><ul><li><a class='rsswidget' href='http://www.maisondupatrimoine-midiquercy.org/Menez-l-enquete-au-Bois-Redon-a.html'>Menez l&#039;enquête au Bois Redon à Septfonds avec le CPIE Quercy-Garonne !</a></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-3" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.lerio.fr/rss-articles.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://cfmradio.fr/trunk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rio-grande.fr/">L&rsquo;actu du Rio</a></h3><ul><li><a class='rsswidget' href='https://www.rio-grande.fr/jeu-1506-idiots-vs-monsieur-lune/'>JEU 15/06 – LES IDIOTS vs Monsieur LUNE</a></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://cfmradio.fr">&copy; CFM 2010/2017</a> - <a href="/mentions-legales">Tous droits réservés</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://wordpress.org">Propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<div id="shoutbox">
	<h3>On discute ?</h3>
	<div id="wordspew">
	<div id="chatoutput">
	<div id="lastMessage"><span>Dernier Message</span><br/>il y a <div id="responseTime">0 minute</div></div>
		<div id="usersOnline">3 invités sont en ligne. </div>
		<ul id="outputList">
		<li>&nbsp;</li>
			</ul>
	</div>
	<div id="chatInput">
	<form id="chatForm" method="post" action="http://cfmradio.fr/trunk/wp-content/plugins/pierres-wordspew/wordspew.php">
	<input type="hidden" name="shoutboxControl" id="shoutboxControl" value="6512bd43d9caa6e02c990b0a82652dca"/>
	<div style="text-align:right;"><a style="cursor:pointer;" onclick="ChangeBoxSize(1)" title="Cliquez-ici pour augmenter la hauteur de la shoutbox.">+</a> <a style="cursor:pointer;" onclick="ChangeBoxSize(0)" title="Cliquez-ici pour diminuer la hauteur de la shoutbox.">-</a>
	</div>

			<input type="hidden" name="shoutboxOp" id="shoutboxOp" value="11"/>
		<label for="shoutboxname">Nom:</label>
	<input type="text" name="shoutboxname" id="shoutboxname" value="Invité_1290" onfocus="Old_Sname=this.value;this.value='';"/>
	<label for="shoutboxU" style="display: none">URL/Email:</label>
	<input type="text" name="shoutboxU" id="shoutboxU" value="" style="display: none"/>
	
	<label for="chatbarText">Message:</label>
		<input type="text" name="chatbarText" id="chatbarText" onkeypress="return pressedEnter(this,event);"/>
		<input type="hidden" id="jal_lastID" value="1" name="jal_lastID"/>

	<input type="hidden" name="shout_cat" id="shout_cat" value=""/>
	<input type="hidden" name="shout_no_js" value="true"/>
	<div id="SmileyList"></div>
	<input type="submit" id="submitchat" name="submit" value="Chat !!"/>
	</form>
	</div>
</div>
</div><!-- #shoutbox -->

	<div id="popout">
		<div id="adbox">
		<a href="http://cfmradio.fr/publicite/" target="_blank"><img width="289" height="79" src="http://media.cfmradio.fr/2011/07/pub.gif" class="attachment-large size-large colorbox-65826  wp-post-image" alt="" /></a>		</div>
		<div id="cap"></div>
	</div>

<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/haiku-minimalist-audio-player/js/jquery.jplayer.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/haiku-minimalist-audio-player/js/haiku-player.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/cfmradio.fr\/trunk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-mail incorrect.","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-content/cfm-fonctions/joptions.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cfmradio.fr/trunk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>
